Panne fantôme ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne fantôme ???

Message  V6EN26 le Jeu 14 Avr - 18:56

Salut à tous, ce soir, après qu'elle ait été stationnée sur son parking depuis dimanche soir dernier, je prends mon R5 pour aller faire quelques courses. Il a fallu plusieurs tentatives pour la démarrer alors qu'en règle générale, c'est plutôt au 1/4 de tour... Mais ensuite, j'ai bien cru que je ne rentrerai pas... Grosses pétarades, gros a coups, broutements importants, bref, que du bonheur pour circuler en ville !!! Mais j'arrive tant bien que mal à rentrer à fond de deux, et là, je regarde ma tête de delco. car je pense à un problème d'allumage et je constate que deux "charbons" intérieurs sont plus usés que les deux autres. Alors je réfléchi (oui oui...) à qui possède une R5 sur Valence et je pense de suite à jean Paul, qui, ni une ni deux arrive rapidement jusqu'à la caserne avec une tête de rechange... On regarde ma tête de delco et on constate qu'en fait, les deux charbons manquants ne le sont pas mais sont plus courts que les deux autres.... Con que je suis.... Alors, avant d'entreprendre quoi que se soit, on démarre la voiture et là...... Rien.. Nickel.... Elle tourne super bien cette voiture... Un tour, puis deux tours, et un troisième tour de caserne confirment qu'elle fonctionne bien.... Conclusion, après m'avoir fait passé pour un inquiet doublé d'un gland, ma voiture m'aurait-elle fait une panne fantôme ??? On verra bien demain si çà recommence, mais drôle de sentiment que celui de se retrouver devant un collègue venu dépanner et qu'en fait, il n'y a rien à dépanner..... En tous cas MERCI à toi Jean Paul d'être venu si vite, c'est super sympa et super agréable de voir que l'on peu compter sur les copains... Encore merci à toi.... Si un jour tu as besoin, tu sais qui appeler.....
avatar
V6EN26

Messages : 2039
Date d'inscription : 26/11/2008
Age : 47
Localisation : QUELQUE PART EN DROME

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  R5gitanes le Jeu 14 Avr - 19:16

Bonsoir

Pas de probléme ERIC , on est là pour s entraider.

A+

Jp
avatar
R5gitanes

Messages : 476
Date d'inscription : 16/02/2010
Localisation : MONTELIER

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  Lolo le Jeu 14 Avr - 19:21

Elle n'aime pas ses nouvelles jantes, c'est tout... et elle te le fait savoir comme elle peut.
D'ailleurs je constate qu'on a pas encore vu de photo de ta tuture avec ses nouvelles roues et ses pare-chocs neufs Rolling Eyes
avatar
Lolo
Admin

Messages : 1420
Date d'inscription : 25/10/2008
Age : 51
Localisation : St Clair sur Galaure 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  manu26 le Jeu 14 Avr - 19:22

les photos sont là mais en impression "fantôme"

_________________
manu26
r1132 - juva4 (sur roulette) - sg2 tolé
avatar
manu26

Messages : 1975
Date d'inscription : 07/09/2010
Localisation : 20 km au nord de valence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  Lolo le Jeu 14 Avr - 19:30

Pour en revenir à ta panne Eric, ça ressemble bien à celle d'un condensateur défectueux. Je serais toi, j'en prévoirais un neuf d'avance dans la boîte à gant, avec un tournevis et une clé de 8.
avatar
Lolo
Admin

Messages : 1420
Date d'inscription : 25/10/2008
Age : 51
Localisation : St Clair sur Galaure 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  grosben le Jeu 14 Avr - 19:39

ouais, les pannes fuyantes reviennent toujours, avec la température par exemple. Moi l'AX quand il faisait super chaud j avais une panne genre pompe à esence. En fait c etait le pointeau de carbu qui se grippait à chaud. J ai galére un moment pour trouver.
Vérifie aussi les fils de la bobine au niveau des cosses et que le fil ou l'isolant ne soit pas deterrioré.
avatar
grosben
Admin

Messages : 1798
Date d'inscription : 24/10/2008
Age : 46
Localisation : Drome

Voir le profil de l'utilisateur http://renault-anciennes.1fr1.net

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  manu26 le Jeu 14 Avr - 19:44

Lolo a écrit:Pour en revenir à ta panne Eric, ça ressemble bien à celle d'un condensateur défectueux. Je serais toi, j'en prévoirais un neuf d'avance dans la boîte à gant, avec un tournevis et une clé de 8.
http://cgi.ebay.fr/CONDENSATEUR-RENAULT-R5-R8-R10-R12-/160571431452?pt=JG_FR_Auto_Pi%C3%A8ces&hash=item2562cd9a1c

_________________
manu26
r1132 - juva4 (sur roulette) - sg2 tolé
avatar
manu26

Messages : 1975
Date d'inscription : 07/09/2010
Localisation : 20 km au nord de valence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  manu26 le Jeu 14 Avr - 19:47

grosben a écrit:ouais, les pannes fuyantes reviennent toujours, avec la température par exemple. Moi l'AX quand il faisait super chaud j avais une panne genre pompe à esence. En fait c etait le pointeau de carbu qui se grippait à chaud. J ai galére un moment pour trouver.
Vérifie aussi les fils de la bobine au niveau des cosses et que le fil ou l'isolant ne soit pas deterrioré.
http://cgi.ebay.fr/FAISCEAUX-BOUGIES-NEUF-RENAULT-5-/270734527058?pt=LH_DefaultDomain_71&hash=item3f09090a52

_________________
manu26
r1132 - juva4 (sur roulette) - sg2 tolé
avatar
manu26

Messages : 1975
Date d'inscription : 07/09/2010
Localisation : 20 km au nord de valence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  celta26 le Jeu 14 Avr - 20:33

Pfff ... il fait chaud et ta voiture ne démarre pas, demande à Fred07 et à moi. On a l'habitude depuis le Vercors Classic, on appelle les pousseurs et tout repart normalement ! c'est ça les copains !
On vous racontera vendredi !
avatar
celta26
Admin

Messages : 1114
Date d'inscription : 16/10/2010
Age : 55
Localisation : Montélier

Voir le profil de l'utilisateur http://www.prestigeautolocation.com

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  V6EN26 le Jeu 14 Avr - 20:41

Hééé Manu, tu as des actions chez Ebay ou quoi ??? Je pense effectivement à un souci au niveau de l'allumage.... On regardera cela de plus près...
avatar
V6EN26

Messages : 2039
Date d'inscription : 26/11/2008
Age : 47
Localisation : QUELQUE PART EN DROME

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  R5gitanes le Ven 15 Avr - 7:48

ERIC

J ai déja eu ce genre de panne alléatoire sur mon autre R5 .

J avais changé le condo , et je n ai plus jamais eu de probléme.

A+

JP
avatar
R5gitanes

Messages : 476
Date d'inscription : 16/02/2010
Localisation : MONTELIER

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne fantôme ???

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum