problème tableau de bord BERLINGO

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème tableau de bord BERLINGO

Message  seb01gt le Mer 28 Déc - 20:14


bien que cela ne concerne pas une RENAULT je tente le coup pour avoir vos avis.
J'ai un problème avec le tableau de bord de mon BERLINGO . Quand je démarre il est totalement noir et au bout d'un temps ils se remet en route en clignotant puis fini par fonctionner normalement.
Il semblerait que ce la vienne du combiné tableau de bord qui serait à changer . J'ai fait plusieurs forum qui parlent du problème qui semble relativement fréquent sur tout les types de BERLINGO de 2000. Je n'ai pas de perte des données kilométriques seulement l'horloge qui repart à 0.
La seule solution préconisée est de changer.
Le bémol c'est que les prix annoncés foutent la trouille .
60 €de diagnostique et compter 450€ de réparation.
Il semblerait que ce la puisse durer longtemps et que le problème se tasse avec le retour de la chaleur.
Je cherche donc une solution pour remédier à ce problème sinon je pense que ce la va rester comme ça

merci à vous .
avatar
seb01gt

Messages : 104
Date d'inscription : 30/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème tableau de bord BERLINGO

Message  grosben le Ven 30 Déc - 13:49

Si tu perd l heure c est que l alimentation electrique se coupe. Si la mauvaise connexion est interne à la carte effectivement c est à changer sinon un coup de bombe aèrosol special contact sur tous les connecteurs d alimentation pour arriver jusqu a l horloge. ça coute pas cher moi je commencerait pas ça. Débranche la batterie avant par precaution.
avatar
grosben
Admin

Messages : 1798
Date d'inscription : 24/10/2008
Age : 46
Localisation : Drome

Voir le profil de l'utilisateur http://renault-anciennes.1fr1.net

Revenir en haut Aller en bas

Re: problème tableau de bord BERLINGO

Message  seb01gt le Ven 30 Déc - 19:50

grosben a écrit:Si tu perd l heure c est que l alimentation electrique se coupe. Si la mauvaise connexion est interne à la carte effectivement c est à changer sinon un coup de bombe aèrosol special contact sur tous les connecteurs d alimentation pour arriver jusqu a l horloge. ça coute pas cher moi je commencerait pas ça. Débranche la batterie avant par precaution.

Merci pour ce conseil . D'après les différents post sur les forums concernant le problème il semblerait que cela vienne de la carte mais comme tu le dit cela coute rien de mettre un petit coup d'aérosol contact sur le circuit. je vais essayer repérer tout ça et aller chercher une bombe.

Encore Merci
avatar
seb01gt

Messages : 104
Date d'inscription : 30/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème tableau de bord BERLINGO

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum